0004618: [Module Extension Wizard] Extension Wizard should give more informative error message about git requirement (lassoan)
0004586: [Core: Scripting (Wrapping, Python)] Bundle pip.exe in Slicer installer (jcfr)
0004401: [Module SubjectHierarchy] Improve subject hierarchy transform handling (pinter)
3 issues View Issues